74cec8 Apply patch generators-1.10-remove-perl-provides-from-requires.patch

Authored and Committed by Packit Service 2 years ago
    Apply patch generators-1.10-remove-perl-provides-from-requires.patch
    
    patch_name: generators-1.10-remove-perl-provides-from-requires.patch
    present_in_specfile: true
    
        
file modified
+9 -1
file modified
+11 -0
file modified
+96 -8