removed unused patches
Jiri • 10 years ago  
new upstream version 2.0.9
Jiri • 10 years ago  
don't require bodhi on rhel
Jiri • 10 years ago  
build fixes
Jiri • 10 years ago  
new version 2.0.7
Jiri • 10 years ago  
added forgotten patch
Jiri Moskovcak • 10 years ago  
glib 2.31 build fixes
Jiri Moskovcak • 10 years ago  
added forgotten patch
Jiri Moskovcak • 10 years ago  
new version 2.0.6
Jiri Moskovcak • 10 years ago  
don't file bugs when kernel is tainted
Nikola Pajkovsky • 10 years ago  
forgot to push abrt-vmcore.init
Jiri Moskovcak • 10 years ago  
update to 2.0.4.980
Jiri Moskovcak • 10 years ago  
minor spec file fix
Jiri Moskovcak • 10 years ago  
fixed update from abrt1 to abrt2
Jiri Moskovcak • 10 years ago  
forgot to upload the new sources
Jiri Moskovcak • 10 years ago  
new upstream version - 2.0.3
Jiri Moskovcak • 10 years ago  
fixed prgname in gui apps
Jiri Moskovcak • 11 years ago  
flush messages in retrace client
Jiri Moskovcak • 11 years ago  
update to 2.0.2
Jiri Moskovcak • 11 years ago  
update to 2.0.1
Jiri Moskovcak • 11 years ago  
update to 2.0.0
Jiri Moskovcak • 11 years ago  
removed gnome-python2-vfs dependency
Jiri Moskovcak • 11 years ago  
update to 1.1.17
Jiri Moskovcak • 11 years ago  
added patch to build with rpm 4.9
Jiri Moskovcak • 11 years ago  
fixed build with rpm 4.9
Jiri Moskovcak • 11 years ago  
Rebuild
Matthias Clasen • 11 years ago  
update to 1.1.14
Jiri Moskovcak • 11 years ago  
fix applet to build with libnotify 0.7
Jiri Moskovcak • 11 years ago  
- Rebuild for python-2.7
Jochen Schmitt • 11 years ago  
new version 1.1.13
Jiri Moskovcak • 11 years ago