3b7d65 Also make sure that the babel package that has pybabel depends on the correct

Authored and Committed by Toshio Kuratomi 4 years ago
1 file changed. 21 lines added. 7 lines removed.
    Also make sure that the babel package that has pybabel depends on the correct
    
      packages (python2 packages on F23 or less and python3 packages on F24 and
      greater.)
    
        
file modified
+21 -7