1cb34c Remove pytz version requirement in egginfo as it confuses newer setuptools

Authored and Committed by Toshio Kuratomi 5 years ago
    Remove pytz version requirement in egginfo as it confuses newer setuptools
    
        
file modified
+9 -3