ee5292 Set minimum required glibmm24 version

Authored and Committed by Kalev Lember 6 years ago
1 file changed. 6 lines added. 1 lines removed.
    Set minimum required glibmm24 version
    
        
file modified
+6 -1