c99872 Require base package from -doc subpackage

Authored and Committed by Kalev Lember 10 years ago
1 file changed. 2 lines added. 0 lines removed.
    Require base package from -doc subpackage
    
        
file modified
+2 -0