1d29ee Add requirement on javapackages-tools for bnd script.

1 file Authored by Severin Gehwolf 2 years ago , Committed by Mikolaj Izdebski 2 years ago ,
    Add requirement on javapackages-tools for bnd script.
    
        
file modified
+7 -1