b76f31 BuildRequires: s/postgresql-devel/libpq-devel/

Authored and Committed by Pavel Raiskup 2 years ago
    BuildRequires: s/postgresql-devel/libpq-devel/
    
    That's because we moved libpq.so.5 into libpq package, per
    devel list discussion:
    https://lists.fedoraproject.org/archives/list/devel@lists.fedoraproject.org/message/U3XR5EGU2TPI2CDHBRBUD4M4LK5OHKU3/
    
    Related: rhbz#1618698
    
        
file modified
+1 -2