drop image-minimiser
Dennis Gilmore • 8 years ago  
Require xfsprogs
Dennis Gilmore • 8 years ago  
fix up call to xz
Dennis Gilmore • 9 years ago  
xz compress raw images
Dennis Gilmore • 9 years ago  
really start at 1mb
Dennis Gilmore • 9 years ago  
make patches match up
Dennis Gilmore • 9 years ago  
Merge branch 'master' into f19
Dennis Gilmore • 9 years ago  
add patch to read vfat uuid earlier
Dennis Gilmore • 9 years ago  
Merge branch 'master' into f19
Dennis Gilmore • 9 years ago  
fix date
Dennis Gilmore • 9 years ago  
fix writing out kickstart file
Dennis Gilmore • 9 years ago  
Merge branch 'master' into f19
Dennis Gilmore • 9 years ago  
write out kickstart file
Dennis Gilmore • 9 years ago  
Merge branch 'master' into f19
Dennis Gilmore • 9 years ago  
BuildRequires: /usr/bin/pod2man
Dennis Gilmore • 9 years ago  
update to 006.3
Dennis Gilmore • 9 years ago  
Upstream release 006.2
Marek Goldmann • 10 years ago  
always create a legacy grub config file
Dennis Gilmore • 10 years ago  
Upstream release 006.1
Marek Goldmann • 10 years ago  
Upstream release 006.
Marek Goldmann • 10 years ago  
- Rebuilt for
dmalcolm • 12 years ago  
- Fixed error while installing grub
David Huff • 12 years ago  
Rebuild for Python 2.6
Ignacio Vazquez-Abrams • 13 years ago  
updated spec for release 3
David Huff • 14 years ago  
updated spec file
David Huff • 14 years ago  
inital commit
David Huff • 14 years ago