c38f24 arm needs extlinux-bootloader to provide for extlinux support

Authored and Committed by Dennis Gilmore 6 years ago
    arm needs extlinux-bootloader to provide for extlinux support
    
    - not syslinux-extlinux
    
        
file modified
+1 -0
file modified
+5 -1
file modified
+1 -1