075b7b Downgrade to 3.2.3.1, since >= 3.3 depends on guile 2.0

Authored and Committed by Cosimo Cecchi 10 years ago
    Downgrade to 3.2.3.1, since >= 3.3 depends on guile 2.0
    
    Which is not available in Fedora yet
    
        
file modified
+1 -0
file modified
+5 -1
file modified
+1 -1