d0090c BZ#1010971: correct the version of the iasl package being obsoleted

Authored and Committed by Al Stone 8 years ago
    BZ#1010971: correct the version of the iasl package being obsoleted
    
       Without this change, there is a file conflict between iasl and
       this package.  But, this package provides a much newer iasl so
       it needs to have the right Provides/Obsoletes information to
       replace it properly.  Tested on F19.
    
    Signed-off-by: Al Stone <ahs3@redhat.com>
    
        
file modified
+6 -3