4a1b21 install abrt-retrace-client by default (required for livecds)

Authored and Committed by Jiri Moskovcak 10 years ago
    install abrt-retrace-client by default (required for livecds)
    
    Conflicts:
    
    	abrt.spec
    
        
file modified
+20 -3
file modified
+1 -1